FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.545 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Calefón ionizado longvie 17 lts

Seguir
Hola buenos días tengo un calefón longvie ionizado y cuesta para que prenda. Las pilas son nuevas. Por ahí prende pero le cuesta no enciende enseguida cuando abro el agua caliente. Que puede ser. Muchas gracias por su ayuda
  • Tiene que tener presion de agua a la salida del artefacto .si el agua sale bien con fuerza revisa el mecanismo en la camara de agua tiene un microswitch un interruptor fijate que entran 2 cables sacalos de las clavijas y puentea los cables si hace la chispa el problema esta en la camara de agua revisa el interruptor la goma diafragma

  • hace 1 mes

    Avatar de Damian23

    Desarme la cámara de agua y Vi que el eje no levanta el diafragma. Tenés algún num de cel. Así te paso un video

  • Si el diafragma no mueve el perno falta presion de agua puede ser sarro en la serpentina o sarro en la cañeria de agua caliente .si no falta presion de agua la falla esta entre la camara de agua y el venturi

1 Solución propuesta

Hola : trabaja con  camara de agua diafragma. observa la presion y caudal de agua a la salida del artefacto .puede que nesecite limpieza la serpentina y la cañeria de ac saludos
  • hace 1 mes

    Avatar de Damian23

    Buen día. Estaba viendo unos vídeos y Vi que puede ser la electro válvula. Porque no hace el sonido Tac. Ese cuando hacen los chispasos. Será eso??