Registrarse Gratis

¡Únase para Aprender y Compartir!

no puedo leer motorola pro3100 con cps pero con el tuner si

22/3/2017 01:52AM
si me pueden ayudar con mi problema no puedo leer motorola pro3100 con el cps R06.12.05 pero con el tuner si tengo un puerto com de usb manhatan
¿Sabes la respuesta?Responder
22/3/2017 06:35PM
si me pueden ayudar con mi problema no puedo leer motorola pro3100 con el cps R06.12.05 pero con el tuner si tengo un puerto com de usb manhatan

Algunos mensaje aparece cuando intenta leer la radio?
ASISTIÓ A LA SOLUCIÓN
22/3/2017 06:44PM
puede tener el puerto mal seleccionado
ASISTIÓ A LA SOLUCIÓN
22/3/2017 07:39PM
si me aparece mensaje de que no es el puerto correcto o no esta conectado el radio, el puerto seleccionado el el correcto igual que en el tuner
24/3/2017 12:30PM
Buenas, como dices que si puedes leerlo con el TUNNER debes chequear primero el puerto que tiene seleccionado el Tunner y compáralo con el puerto seleccionado en el CPS. si ambos están en el mismo puerto debería haber comunicación desde el CPS al Radio, que error te da al intentar leerlo?

otra opcion seria desintalar esa version de CPS, luego de reiniciar la pc instala la version del CPS r06.10.02 a ver si con esa lo puedes leer. Realiza las pruebas y comentas.

Baudilio Moreno
Tc Motorola
VE
ASISTIÓ A LA SOLUCIÓN
27/3/2017 03:49PM
ya hice las pruebas como me lo comentaste pero sigue el mismo problema aun sin poder leer el radio con el cps en mi pc lo probe en otra pc de un amigo y si lo lee bien el problema lo tengo con mi pc
27/3/2017 09:03PM
Que error te da al intentar leer con el cps?
ASISTIÓ A LA SOLUCIÓN
27/3/2017 11:32PM
me da el error de que el radio no esta conectado o el puerto es incorrecto
28/3/2017 10:28PM
Trata de colocar print de pantalla del error, del puerto seleccionado en cps, del puerto con en el administrador de tareas, o desinstala el programa y descarga otro software de otro servidor y después de reiniciar la pc reintalas el software nuevo.
ASISTIÓ A LA SOLUCIÓN
30/3/2017 09:56AM
ese problema tengo con el win7
ASISTIÓ A LA SOLUCIÓN
30/3/2017 10:41AM
Prueba con lo siguiente, ve al administrador de dispositivos, luego a puertos com lpt y selecciona el puerto como que usas, luego deshabilitalo y vuelve a habilitarlo, luego prueba a ver que pasa....
ASISTIÓ A LA SOLUCIÓN
30/3/2017 10:41AM
Prueba con lo siguiente, ve al administrador de dispositivos, luego a puertos com lpt y selecciona el puerto como que usas, luego deshabilitalo y vuelve a habilitarlo, luego prueba a ver que pasa....
ASISTIÓ A LA SOLUCIÓN
03/4/2017 02:50PM



ESTE ES EL ERROR QUE ME MARCA YA DESHABILITE Y HABILITE EL COM Y SIGUE IGUA
03/4/2017 04:14PM
y ya hiciste lo que dijo el compañero de instalar una versión diferente?
ASISTIÓ A LA SOLUCIÓN
04/4/2017 03:03PM
Ya no miro bien...
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
ya instale otra version y sigue igual el problema solo tengo con la serie pro pero si lo puedo leer con el tuner los radios con el cps no.
puedo programar serie em nomas la serie pro noes con mi pc por que ya probe con otra pc y si lo pude leer excluyendo rib y cable, mi pc tiene windows 7
hace 1 semana
la version que trae 800mhz presenta ese problema instale la que no trae el paquete de 800MHz


saludos
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
ya instale la version que no tiene 800mhz y sigue igual es la R06.12.05
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros