Registrarse Gratis

¡Únase para Aprender y Compartir!

falla p0191

07/7/2009 12:58AM
saludos a todos los del foro, tengo un focus 2003 y la falla que presenta es la siguiente cuando esta frio el carro funciona bien pero cuando voy de un sitio a otro digamos despues de 20 min en carretera y 5 en ciudad empiza a fallar y mas cuando lo paro/arranco en varios lugares digamos voy al super luego a la escuela y de ahi a la casa el auto avanza 2Km y se empiza a jalonear como si no tuviera gasolina se prende el check ing, lo arranco y si da pero no lo puedo acelerar mas alla de 30km/hr cuando esto paso lo dejo enfriar 30min con el cofre arriba y funciona como si nada sin apagarse, la temperatura no pasa de la mitad, lo scane y me lanzo la falla P0191 que es filtro, la bomba o el sensor de flujo de la gasolina, mecanicos me an dicho que si fuera la bomba no arrancaria el carro y pido su ascesoria antes de aser o intentar cualquier cosa.

SALU2
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
07/7/2009 05:34PM
Revisa la presion de combustible cuando el motor esta caliente debe tener por lo menos 40 PSI si no es asi reemplaza la bomba
ASISTIÓ A LA SOLUCIÓN
19/8/2009 11:57AM
Hola Pepe:
Has realizado las revisiones y afinamientos correspondientes a tu motor, reemplazando filtros de combustible aire, y los escaeneos correspondientes ? junto con el reemplazo de bujías.
También considero que la respuesta que te han dado antes es muy acertada.

Es conveniente, como sugerencia ,que hagas el mantenimiento de tu motor siempre al día siguiendo las instrucciones del fabricante.
Saludos
23/3/2010 01:07AM
gracias a todos por su interes en mi problema y las soluciones propuestas
pero el problema era que los ventiladores no funcionaban bueno si funcionan
pero no les llegaba la señal del relevador reparados estos el auto ya no da problemas y nada que ver con la bomba bueno adios salu2
04/4/2011 01:50PM
hola muy buenas tardes .oye amigo acabo de leer el problemade que tenias con tu auto yo tengo un focus 2003 y es la segunda vez que me falla .la primera vez que me fallo a la hora de encenderlo empeso a echar mucho humo por el escape y se jaloneaba como si se ahogara bueno pues ahi me tienes que lo apago y lo deje en el estacionamiento al siguiente dia llegue y lo encendi y arranco bien y esta ves que me fallo benia en carretera y se me empeso a jaloner y bajo la velocidad ma sali de carretera y de igual manera se apago despues de un rato lo encendi otra vez y arranco bien y esta e la segunda vez que falla y lo lleve a escanear y salio un codigo P0191
04/4/2011 01:51PM
hola muy buenas tardes .oye amigo acabo de leer el problemade que tenias con tu auto yo tengo un focus 2003 y es la segunda vez que me falla .la primera vez que me fallo a la hora de encenderlo empeso a echar mucho humo por el escape y se jaloneaba como si se ahogara bueno pues ahi me tienes que lo apago y lo deje en el estacionamiento al siguiente dia llegue y lo encendi y arranco bien y esta ves que me fallo benia en carretera y se me empeso a jaloner y bajo la velocidad ma sali de carretera y de igual manera se apago despues de un rato lo encendi otra vez y arranco bien y esta e la segunda vez que falla y lo lleve a escanear y salio un codigo P0191
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta