Registrarse Gratis

¡Únase para Aprender y Compartir!

Es con el multitester Goldstar modelo DM 312

07/1/2017 12:54AM
Hize una fuente variable para operar el multitester Goldstar modelo DM 312 y accidentalmente aumente el voltaje por encima de los 9V,se apagó la pantalla.Rápidamente,apague la fuente y cuando ajuste el voltaje a los 9V encendí el probador y encendió de nuevo.Estaba el selector en la posición de DIODO/continuidad.El pito de continuidad dejo de sonar y todos los valores de voltajes y resistencias me dan como alterados.El transductor que emite el sonido esta bueno.Ahora el probador se comporta como si tuviera la batería agotada.
¿Sabes la respuesta?Responder
07/1/2017 01:23AM
Por favor,si me puede ayudar con el diagrama o con algun cosejo.Gracias.
07/1/2017 11:19AM
Hola Douglas,

internamente el multimetro debe llevar un fusible ultrarrápido de 0,5mA., ¿ lo has comprobado?.
ASISTIÓ A LA SOLUCIÓN
08/1/2017 11:46PM
siste2016 escribió:Hola Douglas,

internamente el multimetro debe llevar un fusible ultrarrápido de 0,5mA., ¿ lo has comprobado?.


Hola.Los dos fusibles estan bien.El probador funciona pero todos los valores dan lecturas superiores a lo real.
08/1/2017 11:51PM
El probador funciona pero,todos las lecturas son superiores a la lecturas reales.Como le había mencionado,el probador da lecturas igual a momentos cuando tenga la batería agotada.el lleva dos fusibles y los dos estan bien.
09/1/2017 09:52PM
No te convences que el multímetro murió al dañar el micro por aplicar tensión mayor a la que acepta en prueba de diodos.
comentario
09/1/2017 11:38PM
Por favor.¿Me podria enviar el diagrama del multímetro se lo tiene disponible?
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros