Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Bateria de acido de plomo 6V 4A no descarga

hace 2 horas
Buenas tardes, la bateria segun el multimetro esta completamente cargada, 6.22 es la lectura, pero le conecto un foco y este enciende por 2 minutos muy tenue despues se apaga, vuelvo hacer la lectura y esta es la misma 6.22 en el multimetro, no comprendo lo que sucede, por que no trabaja, por favor necesito ayuda.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
hace 2 horas
Tengo otra bateria igual, el multimetro marca 6.44 pero esta si hace trabajar al foquito normalmente, la verdad es que no comprendo que es lo que sucede, les solicito ayuda por favor, gracias anticipadamente.
hace 2 horas
Hola. Si la batería que mencionas tiene mas de un par de años de uso quiere decir que ya no agarra carga. Si es sellada tipo luz de emergencia directamente se descartan y reemplazan. Saludos
servimat1 Moderador 27.887K
ASISTIÓ A LA SOLUCIÓN
hace 1 hora
Gracias por tu ayuda, la bateria es de luz de emergencia, disculpa mi ignorancia pero quisiera saber por que la bateria según el multimetro marca 6.22v como si estuviera totalmente cargada y si es posible agregarle agua destilada para hacerla trabajar, gracias una vez más por tu asistencia.
hace 1 hora
La batería te marca como si estuviera cargada por ser la famosa carga "fantasma" Esto no quiere decir que realmente tenga carga ya que la impedancia del multímetro es muy alta y no se considera una carga real. Cuando realmente le pones una carga o sea que exiges a la batería conectando una lámpara esta carga cae rápidamente. Lo que si,a las baterías selladas no se les puede hacer nada ya que sus ácidos son muy corrosivos. Seguramente cuando la coloques nuevamente, estos vapores o el mismo ácido contenido corroerán los circuitos de la luminaria. Saludos
servimat1 Moderador 27.887K
SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta